Mobile (FAQ)

Ist die App mit dem Betriebssystem meines Smartphones kompatibel?

Sie benötigen ein Smartphone mit dem Betriebssystem iOS10 und höher oder mit Android 5.1 und höher.