L'app è compatibile con il sistema operativo del mio smartphone?

Occorre uno smartphone con sistema operativo iOS10 o versioni successive o con Android 5.1 e versioni successive.

Non hai trovato risposte al tuo problema? Non esitare a contattarci.

Contatti

Non hai trovato risposte al tuo problema? Non esitare a contattarci.

Contatti