Er appen kompatibel med min smartphones operativsystem?

Du skal bruge en smartphone med operativsystemet iOS10 eller nyere eller med Android 5.1 eller nyere.

Tilbage til oversigt