Lock (FAQ)

Welche Mindestvoraussetzungen sind für die Nutzung der Navigations-Funktion in Verbindung mit Kiox zu beachten?

Für die Nutzung der Navigations-Funktion in Verbindung mit Kiox gelten folgende Midestvoraussetzungen:
Kiox: Software-Version 3.0.0.0
Android: App-Version 4.0.0
iOS: App-Version 4.0.1