L'application est-elle compatible avec le système d'exploitation de mon smartphone ?

Vous avez besoin d'un smartphone doté du système d'exploitation iOS10 et supérieur ou Android 5.1 et supérieur.

Retour à l'aperçu